Jump to content

pcgameslab

Members
  • Content Count

    40
  • Joined

  • Last visited

Community Reputation

0 Neutral

About pcgameslab

  • Rank
    Newbie
  1. I use blogger and I have direct access to Html code.
  2. So how to do this,I am not able to do this ?
  3. On my blog,there's a social sharing widget at the right looking something like this:- and there's a hover effect on the images of social media sites but I can't find any way to add links on this images in such a way that when anyone clicks on it ,is redirected to the desired link and the hover effect will remain existing
  4. Well I am using google chrome and Now it's also appearing fine to me,thanx.I was a bit confused actually.Sorry for wasting your time.
  5. You mean that there's some kind of defect in my browser or internet connection ?
  6. On my blog,when I open it at the first time then some of the images and things are loaded but to get whole page I have to refresh it 2-3 times,is some kind of javascript doing this or this is a defect ?
  7. On my blog there's a slider appearing towards the bottom rather than right,can anybody help me ?
  8. I have tried to keep it within the same column as box 3 rather than the duplicated main section,but no effect.
  9. I want the sidebar to fill the empty right space as per the requirement of the space used by various gadgets included.You mean that it should be placed outside of id='main'.But it is already out of it.It is within the 'sidebar-wrapper' tag nothing else.
  10. I have tried to increase the width of container to 2100px,no effect
  11. On my blog TechnoPcArea the sidebar is appearing belo the blog psots,I think it should be appearing at the right side.I cross checked the css and everything is fine,what has happened.Can anybody help Me ? Below is a screenshot I hope this screenshot would be helpful
  12. I kept the 1.8 script of jquery and removed the other,but still no change
  13. On my blog there is a carousel slider like below image:- It was not working so I tried to use the console feature of chrome and a caught a problem,it was in this following form:- <script> (function($) { $(document).ready(function(){ $("#carousel .content").jCarouselLite({ Uncaught typerror: Undefined is not a function auto:0, scroll: 1, speed: 400, visible: 5, start: 0, circular: false, btnPrev: "#previous_button", btnNext: "#next_button" }); })})(jQuery) </script> It's id is " technopcarea.blogspot.com/:1018" Now what should I do,I rechecked the script,its correct.
×
×
  • Create New...