Jump to content

Psy-Virus

Members
  • Content Count

    2
  • Joined

  • Last visited

Everything posted by Psy-Virus

  1. Hey there, the TiYs on the jQuery event_load.asp are broken since you're using jQuery >= 3.0. Note from jQuery: This API has been removed in jQuery 3.0; please use .on( "load", handler ) instead of .load( handler ) and .trigger( "load" ) instead of .load(). -- Have a nice day
×
×
  • Create New...