Jump to content

Search the Community

Showing results for tags 'external file'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • W3Schools
    • General
    • Suggestions
    • Critiques
  • HTML Forums
    • HTML/XHTML
    • CSS
  • Browser Scripting
    • JavaScript
    • VBScript
  • Server Scripting
    • Web Servers
    • Version Control
    • SQL
    • ASP
    • PHP
    • .NET
    • ColdFusion
    • Java/JSP/J2EE
    • CGI
  • XML Forums
    • XML
    • XSLT/XSL-FO
    • Schema
    • Web Services
  • Multimedia
    • Multimedia
    • FLASH

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Languages

Found 1 result

  1. I have students creating sites that have multiple pages that link together through a nav bar and also have images with an external file source. When students send them to me obviously the images don't work because I don't have them saved in folders with their sites and also the links don't work to the other .htm pages for the same reason. My first thought was to have students send me all files so that they would all be in my downloads folder and in theory work. They work to an extent but images are distorted. My second solution was to use a zip file but that doesn't seem to work either. Any help with this is much appreciated.
×
×
  • Create New...