Jump to content

Search the Community

Showing results for tags 'problems with internet explor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • W3Schools
    • General
    • Suggestions
    • Critiques
  • HTML Forums
    • HTML/XHTML
    • CSS
  • Browser Scripting
    • JavaScript
    • VBScript
  • Server Scripting
    • Web Servers
    • Version Control
    • SQL
    • ASP
    • PHP
    • .NET
    • ColdFusion
    • Java/JSP/J2EE
    • CGI
  • XML Forums
    • XML
    • XSLT/XSL-FO
    • Schema
    • Web Services
  • Multimedia
    • Multimedia
    • FLASH

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Languages

Found 1 result

  1. Hello. This is my first post and am very happy to be part of your community!!! I created a site for a client at www.vacationocg.com It is not being displayed at all in older versions of IE. I am assuming this is because it is html5 but I am not certain. All it does is load the background color and freezes up. I found a fix at http://www.designerkawch.com/337/html5-enabling-script/ and copied the script into the header.php file (i am using WordPress) but it still freezes up. It gets a little bit further in the page load when I add that script, but not all the way. I am a student and still learning of course. Just wondering if anyone had any other potential solutions for this. thanks so much!
×
×
  • Create New...