Jump to content

Search the Community

Showing results for tags 'html php mysqli'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • W3Schools
    • General
    • Suggestions
    • Critiques
  • HTML Forums
    • HTML/XHTML
    • CSS
  • Browser Scripting
    • JavaScript
    • VBScript
  • Server Scripting
    • Web Servers
    • Version Control
    • SQL
    • ASP
    • PHP
    • .NET
    • ColdFusion
    • Java/JSP/J2EE
    • CGI
  • XML Forums
    • XML
    • XSLT/XSL-FO
    • Schema
    • Web Services
  • Multimedia
    • Multimedia
    • FLASH

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Languages

Found 1 result

  1. Hi, I have spent hours on this and not figured it out. researched online extensively, and I'm sure I'm not the first one , but I haven't been able to figure it out. Help please? I have an action_page1.php script. I have an html contact form. I have a msqli db setup. The form looks ok on the html in the browser. The form seems to work alright when I enter the information, in so much that it seems to take the info and spit out a the return screen that says: "Connection to server successfully established. New record created successfully. Last inserted ID is: 9First Nam
×
×
  • Create New...