Jump to content

Search the Community

Showing results for tags 'DNS'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • W3Schools
    • General
    • Suggestions
    • Critiques
  • HTML Forums
    • HTML/XHTML
    • CSS
  • Browser Scripting
    • JavaScript
    • VBScript
  • Server Scripting
    • Web Servers
    • Version Control
    • SQL
    • ASP
    • PHP
    • .NET
    • ColdFusion
    • Java/JSP/J2EE
    • CGI
  • XML Forums
    • XML
    • XSLT/XSL-FO
    • Schema
    • Web Services
  • Multimedia
    • Multimedia
    • FLASH

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Languages

Found 2 results

  1. Here is what my knowledge is. HTML5 CSS3 and how to install things. Okay I have a main domain called jamiesmedia.com in bluhost. I added wheeek.com and made it an addon like wheeek.jamiesmedia.com and all is fine with google bot and me until I get website happy and buy two new domains. I am VP of an organization and these two new domains are what sent google into some frenzy where they can't find my jamiesmedia.com and tried to fix by breaking things and stopped. I apologize that there is absolutely no correct way to explain what I need to fix. I personally don't understand what I did in t
  2. Hi,I used IIS as my web server. I have 5 websites already setup in IIS. Now I add one more website, but when I run the url instead of displaying the forms it display the codes.I have no idea how can I fixed this problem. When I tried to remove all the php codes it display the form.I hope somebody can help me to fixed this error.Thank you.
×
×
  • Create New...