Jump to content

Search the Community

Showing results for tags 'Umbraco'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • W3Schools
    • General
    • Suggestions
    • Critiques
  • HTML Forums
    • HTML/XHTML
    • CSS
  • Browser Scripting
    • JavaScript
    • VBScript
  • Server Scripting
    • Web Servers
    • Version Control
    • SQL
    • ASP
    • PHP
    • .NET
    • ColdFusion
    • Java/JSP/J2EE
    • CGI
  • XML Forums
    • XML
    • XSLT/XSL-FO
    • Schema
    • Web Services
  • Multimedia
    • Multimedia
    • FLASH

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Languages

Found 1 result

  1. I didn't know where to add my new topic, but because my problem involves coding in HTML. I thought this might be the right place. So.. I'm new to web design/coding and i'm coming to you guys for help because the company i work for has now got a new website which uses Umbraco CMS to add and edit content. What they neglected to tell us was that we'd need to know HTML to edit certain data. I have added the HTML coding below for the Table of specs for one of the products we sell at my work, but my problem is getting the color_boxes to align centrally with all the rest of the data. (see im
×
×
  • Create New...