Jump to content

Search the Community

Showing results for tags 'embedding flash'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • W3Schools
    • General
    • Suggestions
    • Critiques
  • HTML Forums
    • HTML/XHTML
    • CSS
  • Browser Scripting
    • JavaScript
    • VBScript
  • Server Scripting
    • Web Servers
    • Version Control
    • SQL
    • ASP
    • PHP
    • .NET
    • ColdFusion
    • Java/JSP/J2EE
    • CGI
  • XML Forums
    • XML
    • XSLT/XSL-FO
    • Schema
    • Web Services
  • Multimedia
    • Multimedia
    • FLASH

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Languages

Found 1 result

  1. Hello, I'm trying to put an image/video gallery together for a college project. To create the gallery I'm using: http://www.logicbox....y/simplyscroll/ , but when the user hovers over an image a small video appears on the mouse over (similar to the tutorial thumbnails on: http://www.videocopilot.net/) I've copied and combined the relevant codes to create this prototype: http://www.samuelmcwilliam.co.uk I see the image trail is working, but I don't know how to get a flash player working on the mouse over. I've got an old open source player in my root folder, but can't figure out how to use it t
×
×
  • Create New...