Jump to content

Search the Community

Showing results for tags 'images wont show'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • W3Schools
    • General
    • Suggestions
    • Critiques
  • HTML Forums
    • HTML/XHTML
    • CSS
  • Browser Scripting
    • JavaScript
    • VBScript
  • Server Scripting
    • Web Servers
    • Version Control
    • SQL
    • ASP
    • PHP
    • .NET
    • ColdFusion
    • Java/JSP/J2EE
    • CGI
  • XML Forums
    • XML
    • XSLT/XSL-FO
    • Schema
    • Web Services
  • Multimedia
    • Multimedia
    • FLASH

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Languages

Found 1 result

  1. hi i am trying to make a little site for some one and i needed a galleryso i downloaded SmoothGallery 2.0tested it out at home (localhost) worked great uploaded it on the site and now the images wont load i tryed for the last few hours to find out whats wrong and found nothingso i was thinking it could be the javascript and i dont understand javascript to good (new at programing "mostly css html")i thought i ask here. does anyone know why it does not load/show the images and thumbs in the images gallery? if have it alleady online on a free domain .co.cchttp://dzikiwschod.co.cc/ahc/ahc.html
×
×
  • Create New...