Jump to content

Search the Community

Showing results for tags 'link-to'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • W3Schools
    • General
    • Suggestions
    • Critiques
  • HTML Forums
    • HTML/XHTML
    • CSS
  • Browser Scripting
    • JavaScript
    • VBScript
  • Server Scripting
    • Web Servers
    • Version Control
    • SQL
    • ASP
    • PHP
    • .NET
    • ColdFusion
    • Java/JSP/J2EE
    • CGI
  • XML Forums
    • XML
    • XSLT/XSL-FO
    • Schema
    • Web Services
  • Multimedia
    • Multimedia
    • FLASH

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Languages

Found 1 result

  1. Hi everyone! On my web photo gallery, as I assign the "go to next page" link, I mysteriously loose the "go to previous page" link. This happens to "footer" links only. In this example ( http://robertostephenson.com/samp/04.html ) both links work, while in the two other pages (http://robertostephenson.com/samp/03.html and page http://robertostephenson.com/samp/02b.html ), where links are set as footers, the left link is broken. If anyone want to get a closer look, here is a link to download the sample files: http://robertostephenson.com/samp.zip Thank you!
×
×
  • Create New...