Jump to content

Search the Community

Showing results for tags 'pixel'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • W3Schools
    • General
    • Suggestions
    • Critiques
  • HTML Forums
    • HTML/XHTML
    • CSS
  • Browser Scripting
    • JavaScript
    • VBScript
  • Server Scripting
    • Web Servers
    • Version Control
    • SQL
    • ASP
    • PHP
    • .NET
    • ColdFusion
    • Java/JSP/J2EE
    • CGI
  • XML Forums
    • XML
    • XSLT/XSL-FO
    • Schema
    • Web Services
  • Multimedia
    • Multimedia
    • FLASH

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Languages

Found 1 result

  1. So I'm trying to build out an html email for a client in Constant Contact. I've worked out most every bug in all email clients, but for some reason one of my tables (see code comment "table two - left & right columns") is being shifted to the left by about 1px. It doesn't do this in Apple's mail client, nor does it display like that when viewed in a browser. It seems to only occur in Microsoft and Google email clients. The math on the tables adds up, the images are correct, all padding, margins, spacing, borders, etc. are removed. I'm at a loss and on deadline. Any help would be awesome.
×
×
  • Create New...