Jump to content

Extra space in my table


rmcellig
 Share

Recommended Posts

Please post your HTML, and when you do so please put them in

 tags.
Edited by Err
Link to comment
Share on other sites

This could just have to do with how the browser you are using renders the page. If so you could get it fixed by setting the margins to 0 of the body tag in the CSS file (presuming you are using CSS for styling your web page).

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...