Jump to content
Sign in to follow this  
breaststroke

One of my movie clips disappear in the last frame (!?)

Recommended Posts

Hello. I have created an animation which consists of several movie clips.I have added an stop at the end of the main Time Line so that everything gets stopped. But when managing one of this movie clips ('mywindow'), I don't know what I have done (I have gotten it to stop and to play later on) that now it disappears in the last frame, and it shouldn't.I don't know how to correct this and why this happened.I would appreciate any help.This is the link of the file: https://hotfile.com/...facade.fla.html Thank you vey much,Regards

Share this post


Link to post
Share on other sites

I have managed to solve it.I don't completely figure it out and since it is a very particular problem probably it's not neessary to explain (or try to.xD) what i have done.But if someone wants me to try I am ready and set.xD Regards

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...