Jump to content

More Unwanted Space


george
 Share

Recommended Posts

first, lose the width="20%"
I tried the three suggestions you provided, and now my white artifact space is smaller and on the right. The unwanted empty space appears in both IE 8 and Firefox 3Any more suggestions will be appreciated Thanks
Link to comment
Share on other sites

not tested in IE8, but shows up fine in FF3 using settings below.<td class="anounce"><td class="key">.key {margin:0;padding:0;width:200px;}.anounce {background-color:#CCCCCC;color:#0066FF;font-family:"Comic Sans MS","Century Schoolbook",cursive,Script,Roman,Modern;font-size:52px;padding-left:25px;width:auto;}

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...